<!doctype html>

<html class="no-js" xml:lang="en" lang="en" >
  <!-- Version: 2021.5.5 -->
<head>
  <meta charset="UTF-8"/>
  <meta property="og:image" content="https://www.netherlandsandyou.nl/binaries/large/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/2-image-wed-2021.jpg"/>
<title>World Environment Day and World Ocean Day: Reimagine, recreate, restore. | News item | netherlandsandyou.nl</title>
<meta name="DCTERMS.title" content="World Environment Day and World Ocean Day: Reimagine, recreate, restore. - News item - netherlandsandyou.nl"/>
<meta property="og:title" content="World Environment Day and World Ocean Day: Reimagine, recreate, restore."/>
<meta property="og:description" content="Our world needs transformational change. People and the planet are only as healthy as the ecosystems we all depend on. Bringing degraded ecosystems back to life – for example by planting trees, cleaning up riverbanks, or simply giving nature space to recover – increases their benefits to society and wildlife. Without reviving ecosystems, we cannot achieve the Sustainable Development Goals or the Paris Climate Agreement to which the Kingdom of the Netherlands has committed."/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.netherlandsandyou.nl/latest-news/news/2021/06/05/world-environment-day-world-ocean-day"/>
<link rel="canonical" href="https://www.netherlandsandyou.nl/latest-news/news/2021/06/05/world-environment-day-world-ocean-day"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="DCTERMS.language" title="XSD.language" content="en"/>
      <meta name="DCTERMS.creator" title="RIJKSOVERHEID.Organisatie" content="Ministerie van Buitenlandse Zaken"/>
      <meta name="DCTERMS.identifier" title="XSD.anyURI" content="https://www.netherlandsandyou.nl/latest-news/news/2021/06/05/world-environment-day-world-ocean-day"/>
    <meta name="DCTERMS.available" title="DCTERMS.Period" content="start=2021-06-04;"/>
    <meta name="DCTERMS.modified" title="XSD.dateTime" content="2021-06-04T17:34"/>
    <meta name="DCTERMS.issued" title="XSD.dateTime" content="2021-06-04T15:09"/>
    <meta name="DCTERMS.spatial" content="United Kingdom"/>
        <meta name="DCTERMS.publisher" title="RIJKSOVERHEID.Organisatie" content="Ministry of Foreign Affairs"/>
    <meta name="DCTERMS.rights" content="CC0 1.0 Universal"/>
    <meta name="DCTERMS.rightsHolder" title="RIJKSOVERHEID.Organisatie" content="Ministerie van Buitenlandse Zaken"/>
      <!--<meta name="OVERHEID.authority" title="RIJKSOVERHEID.Organisatie" content="Ministerie van Buitenlandse Zaken"/>-->
      <meta name="DCTERMS.type" title="RIJKSOVERHEID.Informatietype" content="nieuwsbericht"/>
    <meta name="referrer" content="origin"/>

    <link rel="shortcut icon" href="/binaries/content/assets/netherlandsandyou/iconen/favicon.ico" type="image/x-icon"/>
<link rel="icon" sizes="192x192" href="/binaries/content/assets/netherlandsandyou/iconen/touch-icon.png"/>
<link rel="apple-touch-icon" href="/binaries/content/assets/netherlandsandyou/iconen/apple-touch-icon.png"/>
<!--[if (gt IE 10)|!(IE)]><!-->
<link rel="stylesheet" href="/webfiles/1621455801541/presentation/responsive-domain-2.css" type="text/css" media="all"/>
<!--<![endif]-->

<link rel="stylesheet" href="/binaries/content/assets/netherlandsandyou/presentation/css/nlww-temp-fix-20201209.css" type="text/css" media="all"/>
<link rel="preload" href="/webfiles/1621455801541/presentation/responsive-domain-2.css" as="style" >

<link rel="preload" href="/binaries/content/gallery/netherlandsandyou/channel-afbeeldingen/logos/logo-kn-eng.svg" as="image">
<link rel="preload" href="/webfiles/1621455801541/behaviour/core.js" as="script">

</head>

<body id="government" data-scriptpath="/webfiles/1621455801541/behaviour"
      
        class="portalclass"
      data-measure-statistics="true" data-statssiteid="671" data-hartbeattrackingtimer="0" data-cookieinfourl="cookies" data-cookiebody="{sitenaam} uses cookies to analyse the use of the website and to make it easier for you to use. Read more about this" data-cookieurltext="cookies" data-stats="publisher:-;subject:-;type:news;uuid:1d68fa44-61d9-4160-a8a4-a655306fa946;country:verenigd-koninkrijk" >

      <div id="mainwrapper">
  <header>

  <div class="skiplinks">
    <a href="#content-wrapper">Go to contents</a>
  </div>

  <a href="/">
  <div class="logo">
      <div class="wrapper">
        <img data-fallback="/binaries/content/gallery/netherlandsandyou/channel-afbeeldingen/logos/fallback-beeldmerk.svg" src="/binaries/content/gallery/netherlandsandyou/channel-afbeeldingen/logos/logo-kn-eng.svg" alt="To the homepage of Netherlands and you in English" id="logotype"/>
      </div>
    </div>
  </a>
  <!--[if lt IE 11]><p><strong>netherlandsandyou.nl embraces modern standards and techniques.<br>
    Your web browser does not support these standards. Therefore, switch to a more recent browser.</strong></p><![endif]-->

  </header>
<div id="navBar">
  <div class="wrapper">
    <nav class="breadCrumbNav" aria-labelledby="breadCrumbNavLabel">
  <span class="assistive" id="breadCrumbNavLabel">You are here:</span>
  <a href="/">The Netherlands and you</a>
      <a href="/latest-news">Latest-news</a>
      <a href="/latest-news/news">News</a>
      <span class="assistive" aria-current="page">World Environment Day and World Ocean Day: Reimagine, recreate, restore.</span>
          </nav>
<div id="searchForm" role="search" class="searchForm" data-search-closed="Open search box" data-search-opened="">
  <form method="get" action="/search" id="search-form" data-clearcontent="Clear content">
    <label for="search-keyword">Search within netherlandsandyou.nl</label>
    <input type="text" id="search-keyword" class="searchInput" name="keyword"
      title="Enter search terms here" placeholder="Search" />
    <button id="search-submit" class="searchSubmit" name="search-submit" type="submit" 
        title="">
      Search</button>
  </form>
</div>
</div>
</div><main id="content-wrapper" tabindex="-1">
  
  <div class="wrapper">
    <div class="article content">
  <h1 class="news">
      World Environment Day and World Ocean Day: Reimagine, recreate, restore.</h1>
<p class="article-meta">
  News item | 04-06-2021 | 15:09</p><div class="intro"><p><span><span><span>Our world needs transformational change. People and the planet are only as healthy as the ecosystems we all depend on. Bringing degraded ecosystems back to life – for example by planting trees, cleaning up riverbanks, or simply giving nature space to recover – increases their benefits to society and wildlife. Without reviving ecosystems, we cannot achieve the <a href="https://www.unep.org/explore-topics/sustainable-development-goals">Sustainable Development Goals</a> or the <a href="https://unfccc.int/process-and-meetings/the-paris-agreement/the-paris-agreement">Paris Climate Agreement</a> to which the Kingdom of the Netherlands has committed.</span></span></span></p></div>
  <div class="content-image">
    <figure class="img-container">
    <img
        
          class="hasOptions"
          data-options="share"
          data-close="Close"
          data-open="Show options"
          data-header="Share on"
          data-download="Download image"
          data-enlarge="Enlarge image"
          data-enlargeanddownload="Enlarge and download"
        
          data-shareplatforms="tw,fb,li,pi"
          data-sharemedia="https://www.netherlandsandyou.nl/binaries/large/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/2-image-wed-2021.jpg"
        
          data-closeimage="Close image"
          src="/binaries/medium/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/2-image-wed-2021.jpg"
        
          alt="">
        </figure>
  </div>
<blockquote>
<p><em><span><span><span>Minister Van Nieuwenhuizen: &quot;Ninety per cent of climate disasters are related to water. Water is a crucial factor in climate adaptation. That is why we must share relevant solutions faster and on a larger scale. That is the only way to change course.&quot;</span></span></span></em></p>
</blockquote>

<p><span><span><span><a href="https://www.unep.org/events/un-day/international-mother-earth-day-2021">Earth Day</a> recognises the Earth and its ecosystems as humanity&#39;s common home and the need to protect her to enhance people’s livelihoods, counteract climate change, and stop the collapse of biodiversity. The theme for 2021 is Restore our Earth. Therefore, this year, thousands of citizens and organizations from around the world, including the United Kingdom (UK) and the Netherlands, are raising their voice to join #GenerationRestoration. </span></span></span></p>

<p><span><span><span>On <a href="https://worldoceanday.org/">World Ocean Day</a>, people around our blue planet celebrate and honor our one shared ocean, that connects us all. World Ocean Day supports collaborative conservation, working with its global network of youth and organizational leaders in &gt;140 countries, and providing free and customizable promotional and actionable resources. This year’s prime focus will be on the life and livelihood that the ocean sustains.</span></span></span></p>

<p><span><span><span>That is why this <a href="https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww%2Eworldenvironmentday%2Eglobal%2F&amp;data=02%7C01%7Cstephanie%2Epeels%40heineken%2Ecom%7Cdc782a442ef849b7e75f08d807b6202d%7C66e853deece344dd9d66ee6bdf4159d4%7C0%7C0%7C637267826086782739&amp;sdata=5UGgYOj6CL1fFOppM%2FW%2BO9ggePwqTRF53CSzFFyfMtg%3D&amp;reserved=0">World Environment Day</a> (5 June) and this <a href="https://worldoceanday.org/">World Ocean Day</a> (8 June), in the run-up to the <a href="https://ukcop26.org/">COP26 climate summit</a> in Glasgow this November, the Dutch Embassy in the UK joins #GenerationRestoration by collecting and sharing how Dutch entrepreneurs are rolling out their environment-friendly business models – thereby evolving change in the business community. All of these three Dutch entrepreneurs have successfully entered the British market with their sustainable product or service. Throughout the week, their stories will be spread via the Embassy’s social media channels. Stay tuned via Twitter (@<a href="https://twitter.com/HollandUKTrade">NLUKTrade</a>) or <a href="https://www.linkedin.com/company/embassy-of-the-netherlands-in-the-united-kingdom/mycompany/?viewAsMember=true">LinkedIn</a>!</span></span></span></p><h2>Willicroft</h2>
        <blockquote>
<p><em><span><span><span>Willicroft: &quot;We make plant-based cheese for dairy cheese lovers. We’re reimagining how we consume cheese combining age-old techniques with a more planet-friendly ingredient base.&quot;</span></span></span></em></p>
</blockquote>

<p><span><span><span>What happens when you combine a cheese lover with a passion for the planet? Yes, you guessed it. <a href="https://willicroft.com/">Willicroft</a>. British cheese-lover Brad Vanstone launched plant-based dairy company Willicroft in Amsterdam in 2018. In October last year, he hit shelves in the UK. </span></span></span></p>

<p><span><span><span>Growing up on his grandfather’s dairy farm in Devon, it was only natural Brad Vanstone fell in love with cheese. But with time on his hands following a transfer to Amsterdam, Vanstone quickly learned of the implications of the dairy industry. “If there was one way I could help the planet, it was with my diet,” he explains. So he turned plant-based. He soon faced the reality of sacrificing something he loved so dearly. </span></span></span></p><div class="contentBox">
<div class="content-image-left">
    <figure class="img-container">
    <img
        
          data-closeimage="Close image"
          src="/binaries/medium/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/willicroft-2.png"
        
          alt="">
        <footer><small class="copyright">
        Image: <span>&copy;</span>Willicroft &#x2F; Willicroft</small></footer>
  </figure>
  </div>
<p><span><span><span>And with a lack of vegan cheese options, the entrepreneur decided to make his own homemade cheese. Although he describes it as his career’s biggest obstacle so far, Vanstone then decided to share this throughout the Netherlands. He turned his kitchen-made, two-week product into Willicroft: retail cheese with a two-month shelf life.</span></span></span></p>

<p><span><span><span>Willicroft’s This is Not Cheese range combines traditional techniques with planet-friendly ingredients, sparing any possible ethical and flavour sacrifices. The line includes a fondue, cream cheese (dill and jalapeño varieties), grated cheese, and both a classic and truffle-flavoured cheese sauce. </span></span></span></p></div>
<h2>Goodroll</h2>
        <blockquote>
<p>Goodroll<em>: &quot;Toiletpaper that builds toilets.&quot;</em></p>
</blockquote>

<p><span><span><span>You better sit down for this... <a href="https://thegoodroll.com/en/?gclid=Cj0KCQjwnueFBhChARIsAPu3YkStM8hvh9b4C7K8R3iHdTwLO8f3SHyhqC%5FQkg%2D0khvubn56e%5FiLm54aAiILEALw%5FwcB">The Good Roll</a> makes 100% recycled paper. Their mission is safe and clean toilets for everyone! That is why they use 50% of their net profit to construct toilets in various countries in Africa.</span></span></span></p>

<p><span><span><span>The Good Roll originated from a collective frustration. There are 2.3 billion people worldwide who do not have access to safe and clean toilets, this is one third of the world&#39;s population. In addition, 270,000 trees are cut down every day for the production of toilet paper.</span></span></span></p><div class="contentBox">
<div class="content-image-left">
    <figure class="img-container">
    <img
        
          data-closeimage="Close image"
          src="/binaries/medium/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/goodroll.jpg"
        
          alt="">
        <footer><small class="copyright">
        Image: <span>&copy;</span>Goodroll &#x2F; Goodroll</small></footer>
  </figure>
  </div>
<p><span><span><span>These shocking figures inspired The Good Roll team to develop their business; an initiative to tackle both problems. It represents a unique Dutch win-win concept: a 100% tree-friendly toilet roll, made from recycled paper. At the same time, in collaboration with their foundation &amp; Simavi, they use part of our proceeds to give as many people as possible access to safe and clean toilets. </span></span></span></p>

<p><span><span><span>In addition to being 100% environmentally-friendly, The Good Roll also makes a social contribution at our workplace. They have chosen to work with government-directed social workplaces for a part of their production process. This way, The Good Roll offers work and guidance to more than 75 people that in some way have difficulty entering the labor market. The Good Roll firmly believes that everyone can make a valuable contribution, no matter how small. </span></span></span></p></div>
<h2>CFP Green Buildings</h2>
        <blockquote>
<p><em><span><span>CFP Green Buildings has been working with UK clients to let building owners and investors benefit from their expertise and lessons learned in the Netherlands. </span></span></em></p>
</blockquote>

<p><span><span><span><a href="https://cfp.nl/en/">CFP Green Buildings</a> is an expert in the field of sustainability. They partner with companies and individuals to make their buildings more sustainable. Over the past 15 years, CFP has supported hundreds of clients to improve the energy efficiency and sustainability rating of thousands of buildings through offering consultancy services. To reach the Paris Agreement goals, CFP believes scaling up is imperative. Therefore, in 2016, they started developing digital solutions to retrofitting real estate on a large scale. Providing insight into the status of the portfolio and outlining the business case empowers all stakeholders in buildings to improve the sustainability of their building by using existing maintenance budgets.</span></span></span></p><div class="contentBox">
<div class="content-image-left">
    <figure class="img-container">
    <img
        
          data-closeimage="Close image"
          src="/binaries/medium/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/contactfoto-de-staart-640x360.jpg"
        
          alt="">
        <footer><small class="copyright">
        Image: <span>&copy;</span>CFP Green Buildings &#x2F; CFP Green Buildings</small></footer>
  </figure>
  </div>
<p><span><span><span>CFP’s aim is to create a sustainable environment in which people are healthier, happier, and safer. They see sustainability not only as the best way but indeed the only way for us to continue to live on earth with 10 billion people.</span></span></span></p>

<p><span><span><span>CFP’s work started in the Netherlands, which is where they are based. But their work doesn’t stop at the Dutch border: they’ve now made more than 400,000 buildings sustainable in nine countries. Since 2020 they partner with Lloyds Banking Group for the UK market and more international partnerships are in the making.</span></span></span></p></div>
<h2>Ready to explore the British market with your sustainable product&#x2F;service?</h2>
        <p>The Embassy can support you. <span><span><span>Our team is made up of the economic department, the agricultural team and the Innovation Attaché at the Dutch Embassy in London, and the Netherlands Business Support Office (NBSO) in Manchester. We are ready to <a href="https://www.netherlandsworldwide.nl/countries/united-kingdom/doing-business/contact-us">help you with any questions you may have about doing business in the U</a>K.</span></span></span></p><h2>World Earth Day in the road to COP26</h2>
        <p><span><span><span>The UK will host the 26th <a href="https://ukcop26.org/">UN Climate Change Conference of the Parties (COP26)</a> in Glasgow from 1 – 12 November 2021. The COP26 summit will bring parties like the Netherlands together to accelerate action towards the goals of the Paris Agreement and the UN Framework Convention on Climate Change.</span></span></span></p><div class="contentBox">
<div class="content-image">
    <figure class="img-container">
    <img
        
          data-closeimage="Close image"
          src="/binaries/medium/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/cop26__web-globe-2.png"
        
          alt="">
        <footer><small class="copyright">
        Image: <span>&copy;</span>COP26 &#x2F; COP26</small></footer>
  </figure>
  </div>
<p><span><span><span>The UK is committed to working with all countries and joining forces with civil society, companies and people on the frontline of climate change to inspire climate action ahead of COP26. According to COP26 president and UK secretary of state Alok Sharma it is important to boost climate action around the glob<em>e.</em></span></span></span></p>

<blockquote>
<p><span><span><span><em>Alok Sharma: “With the new dates for COP26 now agreed we are working with our international partners on an ambitious roadmap for global climate action between now and November 2021. The steps we take to rebuild our economies will have a profound impact on our societies’ future sustainability, resilience and wellbeing and COP26 can be a moment where the world unites behind a clean resilient recovery.</em></span></span></span></p>
</blockquote>

<p><span><span><span>Read more on the Dutch vision on global climate action <a href="https://www.government.nl/topics/climate-change/dutch-vision-on-global-climate-action">here</a>.</span></span></span></p></div>
<h2>Join #GenerationRestoration online – and follow our Embassy channels on social media.</h2>
        <p><span><span><span>Inspired? Join #GenerationRestoration online and tell the Dutch Embassy in the UK how you’re growing trees, greening cities, rewilding gardens, changing diets and cleaning up rivers and coasts. Join us on <a href="https://www.facebook.com/dutchembassyUK">Facebook</a>, <a href="https://www.instagram.com/nlinuk/">Instagram</a>, <a href="https://www.linkedin.com/company/embassy-of-the-netherlands-in-the-united-kingdom/mycompany/?viewAsMember=true">LinkedIn</a> or <a href="https://twitter.com/NLinUK">Twitter</a>.</span></span></span></p>

<p><span><span><span>This Earth Day, together we can be #GenerationRestoration.</span></span></span></p><div class="accordion">
    <div class="accordion__tab">
        <h3>
        <button aria-expanded="false" aria-controls="sect0" class="accordion__button">
          <span>More about World Environment Day: What happens on Earth Day?</span>
        </button>
        </h3>
        <div id="sect0" class="accordion__panel" aria-hidden="true">
          <div class="accordion__content">
          <div class="contentBox">
<div class="content-image">
    <figure class="img-container">
    <img
        
          class="hasOptions"
          data-options="share"
          data-close="Close"
          data-open="Show options"
          data-header="Share on"
          data-download="Download image"
          data-enlarge="Enlarge image"
          data-enlargeanddownload="Enlarge and download"
        
          data-shareplatforms="tw,fb,li,pi"
          data-sharemedia="https://www.netherlandsandyou.nl/binaries/large/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/featured-image-world-environment-day-2021.jpeg"
        
          data-closeimage="Close image"
          src="/binaries/medium/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/featured-image-world-environment-day-2021.jpeg"
        
          alt="">
        </figure>
  </div>
<p><span><span><span>The official schedule of events is hosted by UNEP and Decade Partners, featuring high level speakers, expert panels and other events taking place around the world. More information on the programme can be found <a href="https://www.worldenvironmentday.global/latest/official-event-schedule">here</a>.</span></span></span></p>

<p><span><span><span>For World Environment Day 2021 host country Pakistan is celebrating a number of milestones: the completion of a billion trees as part of its 10 billion Tree drive, taking up a large voluntary pledge under the Bonn Challenge, a new Marine Protected Area and an innovative announcement around Nature financing including flotation of the country’s first Green bond. Also expected is an announcement to initiate a Global Alliance of Ecosystem Restoration together with other interested partner countries to be finalised later.</span></span></span></p>

<p><span><span><span>Pakistan will make the announcement as part of the main host-country event, taking place at the Jinnah Convention Center in Islamabad and officiated by Prime Minister Imran Khan with the participation from a host of dignitaries from around the world including, UNEP’s Executive Director Inger Andersen, and senior officials from The Food and Agriculture Organization (FAO), UN-Habitat, and UNDP among others as well as from the governments of Germany and Saudi Arabia. The event will also feature songs and videos on Pakistan’s Ten Billion Tree Tsunami Programme.</span></span></span></p></div>
</div>
        </div>
      </div>
      </div>
<div class="accordion">
    <div class="accordion__tab">
        <h3>
        <button aria-expanded="false" aria-controls="sect0" class="accordion__button">
          <span>More about World Ocean Day: What happens on Ocean Day?</span>
        </button>
        </h3>
        <div id="sect0" class="accordion__panel" aria-hidden="true">
          <div class="accordion__content">
          <div class="contentBox">
<div class="content-image">
    <figure class="img-container">
    <img
        
          class="hasOptions"
          data-options="share"
          data-close="Close"
          data-open="Show options"
          data-header="Share on"
          data-download="Download image"
          data-enlarge="Enlarge image"
          data-enlargeanddownload="Enlarge and download"
        
          data-shareplatforms="tw,fb,li,pi"
          data-sharemedia="https://www.netherlandsandyou.nl/binaries/large/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/oceans_unep_fao_eng.jpg"
        
          data-closeimage="Close image"
          src="/binaries/medium/content/gallery/netherlandsandyou/content-afbeeldingen/united-kingdom/2021/oceans_unep_fao_eng.jpg"
        
          alt="">
        </figure>
  </div>
<p><span><span><span><a href="https://unworldoceansday.org/">World Oceans Day</a> reminds every one of the major role the oceans have in everyday life. They are the lungs of our Planet and a major source of food and medicine and a critical part of the biosphere.</span></span></span></p>

<p><span><span><span>The purpose of the Day is to inform the public of the impact of human actions on the ocean, develop a worldwide movement of citizens for the ocean, and mobilize and unite the world’s population on a project for the sustainable management of the world&#39;s oceans.</span></span></span></p>

<p><span><span><span>The second fully virtual celebration of United Nations World Oceans Day, on 8 June 2021, will highlight the theme of The Ocean: Life and Livelihoods. Produced by the Division for Ocean Affairs and the Law of the Sea of the Office of Legal Affairs of the United Nations, in partnership with the non-profit organization <a href="https://oceanic.global/">Oceanic Global</a>, and presenting partner Blancpain, this year’s annual event will shed light on the wonder of the ocean and how it is our life source, supporting humanity and every other organism on Earth.</span></span></span></p>

<p><span><span><span>Join this year’s UN World Oceans Day annual event as you can hear from thought-leaders, celebrities, institutional partners, community voices, entrepreneurs, and cross-industry experts about the biodiversity and economic opportunity that the ocean sustains. This year&#39;s theme is especially relevant in the lead-up to the <a href="https://www.oceandecade.org/">UN Decade of Ocean Science for Sustainable Development</a>, which will run from 2021 to 2030. The Decade will strengthen international cooperation to develop the scientific research and innovative technologies that can connect ocean science with the needs of society.</span></span></span></p></div>
</div>
        </div>
      </div>
      </div>
</div>
<div class="fullWidthSection">
  </div><aside>

  </aside><div id="follow-up">
    <div class="block">
      <div class="sharing">
    <h2>Share this page</h2>
    <ul class="common">
      <li>
          <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.netherlandsandyou.nl%2Flatest-news%2Fnews%2F2021%2F06%2F05%2Fworld-environment-day-world-ocean-day&amp;text=World+Environment+Day+and+World+Ocean+Day%3A+Reimagine%2C+recreate%2C+restore." class="twitter" title="Share this page on Twitter">
            Twitter</a>
        </li>
      <li>
          <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.netherlandsandyou.nl%2Flatest-news%2Fnews%2F2021%2F06%2F05%2Fworld-environment-day-world-ocean-day" class="facebook" title="Share this page on Facebook">
            Facebook</a>
        </li>
      <li>
          <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.netherlandsandyou.nl%2Flatest-news%2Fnews%2F2021%2F06%2F05%2Fworld-environment-day-world-ocean-day&amp;title=World+Environment+Day+and+World+Ocean+Day%3A+Reimagine%2C+recreate%2C+restore.&amp;source=netherlandsandyou.nl&amp;summary=Our+world+needs+transformational+change.+People+and+the+planet+are+only+as+healthy+as+the+ecosystems+we+all+depend+on.+Bringing+degraded+ecosystems+back+to+life+%E2%80%93+for+example+by+planting+trees%2C+cleaning+up+riverbanks%2C+or+simply+giving+nature+space+to+recover+%E2%80%93+increases+their+benefits+to+society+and+wildlife.+Without+reviving+ecosystems%2C+we+cannot+achieve+the%C2%A0Sustainable+Development+Goals%C2%A0or+the%C2%A0Paris+Climate+Agreement+to+which+the+Kingdom+of+the+Netherlands+has+committed." class="linkedin" title="Share this page on LinkedIn">
            LinkedIn</a>
        </li>
      </ul>
  </div>
</div>
  </div>
</div>
  
</main>
<footer class="site-footer">
  <div class="wrapper">

    <div class="column">
    <h2>Service</h2>
    <ul>

    <li class=selected>
        <a href="/latest-news">Latest news</a>
      </li>
    <li>
        <a href="/documents">Documents</a>
      </li>
    <li>
        <a href="/contact">Contacting an embassy or consulate</a>
      </li>
    <li>
        <a href="/rss">RSS</a>
      </li>
    <li>
        <a href="/sitemap">Sitemap</a>
      </li>
    <li>
        <a href="/help">Help</a>
      </li>
    <li>
        <a href="/archive">Archive</a>
      </li>
    </ul>
</div>
<div class="column">
    <h2>About this site</h2>
    <ul>

    <li>
        <a href="/about-netherlandsandyou-nl">About Netherlandsandyou.nl</a>
      </li>
    <li>
        <a href="/copyright">Copyright</a>
      </li>
    <li>
        <a href="/privacy">Privacy</a>
      </li>
    <li>
        <a href="/cookies">Cookies</a>
      </li>
    <li>
        <a href="/accessibility">Accessibility</a>
      </li>
    <li>
        <a href="/reporting-a-vulnerability">Report vulnerability</a>
      </li>
    </ul>
</div>
</div>

  <div class="languages">
    <div class="wrapper">
      <ul>
    <li >
         <a href="https://www.holandawaanta.nl" lang="ar">العربية</a>
            </li>
    <li >
         <a href="https://www.sieunddieniederlande.nl" lang="de">Deutsch</a>
            </li>
    <li class=selected>
         English</li>
    <li >
         <a href="https://www.paisesbajosytu.nl" lang="es">Español</a>
            </li>
    <li >
         <a href="https://www.paysbasetvous.nl" lang="fr">Français</a>
            </li>
    <li >
         <a href="https://www.belandadananda.nl" lang="id">Bahasa Indonesia</a>
            </li>
    <li >
         <a href="https://www.orandatowatashi.nl">日本語</a>
            </li>
    <li >
         <a href="https://www.nederlandenu.nl" lang="nl">Nederlands</a>
            </li>
    <li >
         <a href="https://www.holandaevoce.nl" lang="pt">Português</a>
            </li>
    <li >
         <a href="https://www.niderlandy-i-vy.nl/" lang="ru">Русский</a>
            </li>
    <li >
         <a href="https://www.hollandavesen.nl" lang="tr">Türkçe</a>
            </li>
    <li >
         <a href="https://www.niyuhelan.nl" lang="zh">中文</a>
            </li>
    </ul>
</div>
  </div>
</footer>
</div>

<!--[if (gt IE 10)|!(IE)]><!-->
<script src="/webfiles/1621455801541/behaviour/core.js"></script>
<!--<![endif]-->

</body>
</html>
